<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
 
<meta name="title" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="description" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="keywords" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="generator" content="WordPress" /> 
<meta property="og:site_name" content="Alessandro Robecchi, il sito ufficiale" />
<meta property="og:type" content="blog" />
<meta property="og:title" content="Alessandro Robecchi - Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo" />
<meta property="og:image" content="http://www.alessandrorobecchi.it/wp-content/themes/travelogue-01/images/logo-ar.gif" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Alessandro Robecchi, il sito ufficiale &raquo; Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo</title>
	<link rel="stylesheet" href="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.alessandrorobecchi.it/index.php/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.alessandrorobecchi.it/index.php/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.alessandrorobecchi.it/index.php/feed/atom/" />
	<link rel="pingback" href="http://www.alessandrorobecchi.it/xmlrpc.php" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Alessandro Robecchi, il sito ufficiale &raquo; Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo Feed dei commenti" href="http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alessandrorobecchi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.28"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alessandrorobecchi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alessandrorobecchi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Non solo Covid. Il negazionismo è il virus più pericoloso di tutti' href='http://www.alessandrorobecchi.it/index.php/202007/non-solo-covid-il-negazionismo-e-il-virus-piu-pericoloso-di-tutti/' />
<meta name="generator" content="WordPress 4.2.28" />
<link rel='canonical' href='http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/' />
<link rel='shortlink' href='http://www.alessandrorobecchi.it/?p=5069' />
        <script type="text/javascript">
            var belaAjaxUrl="/wp-admin/admin-ajax.php";
            var belaAjaxAction = "bela_ajax";
        </script><link rel="stylesheet" href="http://www.alessandrorobecchi.it/wp-content/plugins/better-extended-live-archive/css/bela-default.css?ver=20140509" type="text/css" medir="screen" /><meta name="verify-v1" content="IUEeHD1PWEsF5nKpI+j/KXd337w6xJnjNvjuFPPlTRg=" />
</head>
<body>
<div id="polaroid">
&nbsp;
</div>
<div id="header-img-picture">
	<a href="http://www.alessandrorobecchi.it"><img src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/header-img-picture.jpg" border="0" style="z-index: 10;" alt="Alessandro Robecchi, il sito ufficiale: testi, rubriche, giornali, radio, televisione, progetti editoriali e altro" /></a>
	
</div>
<div id="header-img-text">
	<a href="http://www.alessandrorobecchi.it"><img src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/header-img-text.gif" border="0" style="z-index: 10;" alt="" /></a>
</div>&nbsp;

<div id="sidebar">
<ul>
	<!-- --------- primo piano --------- -->
	<div class="sidebox">
	<div class="boxhead-warning">
	<li>
	<h3>I CERCHI NELL'ACQUA</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	
	<ul>
     <li><a href="http://www.alessandrorobecchi.it/index.php/202004/4927/">Qui trovate recensioni, interviste, commenti, sul nuovo romanzo, &#8220;I cerchi nell&#8217;acqua&#8221;. Insomma, la rassegna stampa</a> </li>
  </ul>

	</ul>
	</div>
	</li>
	</div>
	
	<!-- --------- speciale --------- -->
	<div class="sidebox">
	<div class="boxhead-warning">
	<li>
	<h3>TUTTI I ROMANZI</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	
	<ul>
     <li><a href="http://www.alessandrorobecchi.it/index.php/201404/questa-non-e-una-canzone-damore-recensioni-segnalazioni-e-interviste-insomma-la-rassegna-stampa/">Recensioni e interviste intorno ai romanzi con Carlo Monterossi QUESTA NON E&#8217; UNA CANZONE D&#8217;AMORE, DOVE SEI STANOTTE, DI RABBIA E DI VENTO, TORTO MARCIO e FOLLIA MAGGIORE</a> </li>
  </ul>

	</ul>
	</div>
	</li>
	</div>
	
	<!-- --------- --------- --------- -->
		<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>men&ugrave;</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	<li class="page_item"><a href="/index.php" title="home page">home</a></li>
	<li class="page_item page-item-1839"><a href="http://www.alessandrorobecchi.it/index.php/larchivio/">archivio</a></li>
<li class="page_item page-item-16"><a href="http://www.alessandrorobecchi.it/index.php/copyleft/">copyleft</a></li>
<li class="page_item page-item-3"><a href="http://www.alessandrorobecchi.it/index.php/vita-e-opere/">bio</a></li>
<li class="page_item page-item-4"><a href="http://www.alessandrorobecchi.it/index.php/giornali/">giornali</a></li>
<li class="page_item page-item-6"><a href="http://www.alessandrorobecchi.it/index.php/televisione/">televisione</a></li>
<li class="page_item page-item-5"><a href="http://www.alessandrorobecchi.it/index.php/radio/">radio</a></li>
<li class="page_item page-item-11"><a href="http://www.alessandrorobecchi.it/index.php/rassegna-stampa/">rassegna stampa</a></li>
<li class="page_item page-item-8"><a href="http://www.alessandrorobecchi.it/index.php/libri-ed-interventi/">libri</a></li>
<li class="page_item page-item-12"><a href="http://www.alessandrorobecchi.it/index.php/scrivi/">scrivi</a></li>
	</ul>
	</div>
	</li>
	</div>
	<!-- --------- twitter --------- -->
  <div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>twitter</h3>
	
	</div>
	<div class="boxbody">
	<ul>
<a class="twitter-timeline"  data-chrome="nofooter noborders noheader transparent" href="https://twitter.com/AlRobecchi" data-widget-id="556875895370436608">Tweet di @AlRobecchi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</ul>
	<br />
	</div>
	</li>
	</div>
<!-- --------- categorie --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>categorie</h3>
	
	</div>
	<div class="boxbody">
	<ul>
		<li class="cat-item cat-item-25"><a href="http://www.alessandrorobecchi.it/index.php/category/alfabeta/" >Alfabeta</a> (2)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.alessandrorobecchi.it/index.php/category/ballaro/" >Ballarò</a> (2)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.alessandrorobecchi.it/index.php/category/crozzaitalialive/" >Crozza Italia Live</a> (29)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.alessandrorobecchi.it/index.php/category/crozza-nel-paese-delle-meraviglie/" >Crozza nel paese delle meraviglie</a> (41)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.alessandrorobecchi.it/index.php/category/d/" >D, la Repubblica delle Donne</a> (22)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.alessandrorobecchi.it/index.php/category/di-rabboa-e-di-vento/" >Di rabbia e di vento</a> (34)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.alessandrorobecchi.it/index.php/category/doc3-rai-tre/" >Doc3 &#8211; Rai Tre</a> (84)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.alessandrorobecchi.it/index.php/category/dove-sei-stanotte/" >Dove sei stanotte</a> (36)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.alessandrorobecchi.it/index.php/category/figu/" >Figu</a> (67)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.alessandrorobecchi.it/index.php/category/follia-maggiore/" >Follia maggiore</a> (27)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alessandrorobecchi.it/index.php/category/gq/" >GQ</a> (42)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.alessandrorobecchi.it/index.php/category/i-cerchi-nellacqua/" >I cerchi nell&#039;acqua</a> (13)
</li>
	<li class="cat-item cat-item-47"><a href="http://www.alessandrorobecchi.it/index.php/category/i-tempi-nuovi/" >I tempi nuovi</a> (26)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alessandrorobecchi.it/index.php/category/il-diario-della-settimana/" >Il Diario della Settimana</a> (15)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.alessandrorobecchi.it/index.php/category/il-fatto-quotidiano/" >Il Fatto Quotidiano</a> (449)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alessandrorobecchi.it/index.php/category/il-manifesto/" >Il Manifesto</a> (400)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.alessandrorobecchi.it/index.php/category/il-misfatto/" >Il Misfatto</a> (111)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.alessandrorobecchi.it/index.php/category/italialand/" >Italialand</a> (7)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.alessandrorobecchi.it/index.php/category/lespressoit/" >L&#039;Espresso.it</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.alessandrorobecchi.it/index.php/category/markette/" >Markette</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.alessandrorobecchi.it/index.php/category/micromega/" >Micromega</a> (20)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.alessandrorobecchi.it/index.php/category/pagina99/" >pagina99</a> (257)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.alessandrorobecchi.it/index.php/category/piovono-pietre/" >Piovono Pietre</a> (31)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.alessandrorobecchi.it/index.php/category/questa-non-e-una-canzone-damore/" >Questa non è una canzone d&#039;amore</a> (35)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.alessandrorobecchi.it/index.php/category/racconti/" >Racconti</a> (5)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alessandrorobecchi.it/index.php/category/radio-popolare/" >Radio Popolare</a> (6)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.alessandrorobecchi.it/index.php/category/rassegna/" >Rassegna stampa</a> (245)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.alessandrorobecchi.it/index.php/category/sbilanciamoci/" >Sbilanciamoci</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.alessandrorobecchi.it/index.php/category/smemo/" >Smemoranda</a> (10)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.alessandrorobecchi.it/index.php/category/torto-marcio/" >Torto marcio</a> (47)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.alessandrorobecchi.it/index.php/category/tuttolibri/" >TuttoLibri</a> (17)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.alessandrorobecchi.it/index.php/category/vanity-fair/" >Vanity Fair</a> (2)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.alessandrorobecchi.it/index.php/category/varie/" >Varie &amp; eventuali</a> (444)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.alessandrorobecchi.it/index.php/category/verbavolant/" >Verba Volant</a> (12)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alessandrorobecchi.it/index.php/category/video/" >Video</a> (111)
</li>
	</ul>
	<br />
	</div>
	</li>
	</div>
	<!-- --------- CERCA --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>cerca</h3>
	
	</div>
	<div class="boxbody">
	<ul>
		<form method="get" id="searchform" style="margin-top: 3px;margin-bottom: 3px;"
			action="http://www.alessandrorobecchi.it/"><input type="text" value="scrivi e invia"
			onfocus="this.value=''; this.style.color='black';" onblur="this.style.color='#3F3F3F';" name="s"
			id="s" /></form>
	</ul>
	</div>
	</li>
	</div>
	<!-- --------- -->
		<!-- --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>meta</h3>
	
	</div>
	<div class="boxbody">
	<ul style="margin-bottom:  1px;">
		<img src="http://www.alessandrorobecchi.it/wp-includes/images/ico/feed-icon-16x16.gif" />
		<a href="http://www.alessandrorobecchi.it/index.php/feed/">RSS</a>
	</ul>
	<ul>
		<img src="http://www.alessandrorobecchi.it/wp-includes/images/ico/feed-icon-16x16.gif" />
		<a href="http://www.alessandrorobecchi.it/index.php/comments/feed/">RSS commenti</a>
	</ul>
	<!-- ul style="margin-top: 0px;">
		<a href="#" > <img
			src="/wp-includes/images/ico/subscribe.gif" />
		</a>
	</ul--></div>
	</li>
	</div>
	<!-- --------- -->
	</li>

</div>
</ul>
</div>

	<div id="content">

			
						
			<div class="post">
				<div class="post_cal">
					
					<div class="dayname">mer</div>
					<div class="daynum">5</div>
						<div class="month">ago  20</div>
						<div class="year"></div>
				</div>
				<div class="post_head">
					<h2 id="post-5069"><a href="http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/" rel="bookmark" title="Permanent Link to Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo">Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo</a></h2>
					<p class="postmetadata">pubblicato in <a href="http://www.alessandrorobecchi.it/index.php/category/il-fatto-quotidiano/" rel="category tag">Il Fatto Quotidiano</a> </p> 
				</div>
				
				<div class="entry">
					<p><a href="http://www.alessandrorobecchi.it/wp-content/uploads/2019/10/PIOVONOPIETRE.jpg"><img class="alignleft size-medium wp-image-4779" src="http://www.alessandrorobecchi.it/wp-content/uploads/2019/10/PIOVONOPIETRE-243x300.jpg" alt="PIOVONOPIETRE" width="243" height="300" /></a>Ha fatto bene, benissimo, Virginia Raggi, sindaca di Roma, a bloccare sul nascere l’ipotesi di un museo del fascismo. Ha fatto bene chi aveva presentato la mozione (tre consiglieri dei 5 stelle), a ritirarla. Con l’aria che tira, coi i neofascisti che occupano palazzi (Casa Pound), che difendono gli stragisti della stazione di Bologna (il senatore Ruspandini, di Fratelli d’Italia), che si vestono da nazisti (Gabrio Vaccarin, eletto a Nimis, Udine, con Fratelli d’Italia), che vanno a cene in ricordo del duce (il candidato governatore delle Marche Acquaroli, sempre Fratelli d’Italia), si rischia l’effetto celebrazione. O una pagliacciata tipo Predappio. O un’oscenità tipo il mausoleo del criminale Graziani ad Affile. Insomma, no, grazie.</p>
<p>Ma come sarebbe veramente un museo del fascismo? Ecco, in esclusiva, il percorso della visita.</p>
<p><strong>Stanza uno</strong>. Il visitatore entra in un grande salone dove viene bastonato da alcuni arditi che dicono di farlo per la Patria. Uno speciale software riconosce gli intellettuali che devono bere, per continuare la visita, due bottiglie di olio di ricino. Entusiasmo in Fratelli d’Italia.</p>
<p><strong>Stanza due</strong>. Un po’ contuso, il visitatore entra nella seconda stanza, dove gli viene sottoposto un questionario: ti piace il museo? Chi risponde “no” perde il lavoro, viene licenziato o arrestato sul posto. C’è anche una domanda specifica: “Ti chiami Matteotti?”. Nessuno ha il coraggio di rispondere “sì”. Addetti di Fratelli d’Italia controllano i documenti per scovare chi ha mentito.</p>
<p><strong>Stanza tre</strong>. I fasti dell’Impero. Il visitatore viene costretto a donare al museo la sua fede nuziale e tutti gli oggetti d’oro che indossa per finanziare l’allestimento sulla presa di Addis Abeba. Si tratta di una donazione spontanea, chi non aderisce viene riaccompagnato alla stanza uno.</p>
<p><strong>Stanza quattro. </strong>Nuovo questionario, con una sola domanda: “Sei ebreo?”. Chi risponde “no” può continuare la visita, chi risponde “sì” viene accompagnato alla stazione per un viaggio in Germania, o direttamente alle Fosse Ardeatine.</p>
<p><strong>Stanza cinque</strong>. Stanza “esperienziale”. I visitatori sono invitati a spezzare le reni alla Grecia. Dopo ingenti perdite e una considerevole figura di merda, gli addetti di Fratelli d’Italia telefonano ai tedeschi chiedendo aiuto.</p>
<p><strong>Stanza sei</strong>. Siamo a metà del percorso, i visitatori cominciano a capire cosa fu il fascismo. Vengono equipaggiati con scarpe di cartone e fucili del secolo prima e mandati in Russia a fare 14.000 chilometri a piedi nella neve.</p>
<p><strong>Stanza sette</strong>. Stanza interattiva, gioco di ruolo. I visitatori devono guidare interi reparti di SS a sterminare la popolazione inerme di villaggi e paesi. Marzabotto, Sant’Anna di Stazzema, e altre decine e decine di posti. Chi aiuta a uccidere donne e bambini ha uno sconto al bookshop.</p>
<p><strong>Stanza otto</strong>. Il visitatore, ormai un po’ provato e con i nervi a fior di pelle, non ne può più, vuole farla finita in fretta. Viene invitato dagli addetti di Fratelli d’Italia a vestirsi da tedesco e scappare verso la Svizzera. Auguri!</p>
<p><strong>Stanza nove</strong>. Sezione “visitare l’Italia”, piazza Fontana, Milano.</p>
<p><strong>Stanza dieci</strong>. Sezione “visitare l’Italia”, piazza della Loggia, Brescia.</p>
<p><strong>Stanza undici.</strong> Sezione “visitare l’Italia”, stazione di Bologna.</p>
<p>&nbsp;</p>
<p>A questo punto i visitatori sopravvissuti hanno capito cosa fu il fascismo, e cos’è ancora oggi, escono dalla visita guidata decisamente scossi. Alcuni intellettuali vicini a Fratelli d’Italia spiegano che però, dalla biglietteria al guardaroba, il museo del fascismo ha fatto anche cose buone.</p>
				</div>
				
				<div class="comments">
					<p style="font-weight:bold;text-align:right;"><a href="http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/#comments">9 commenti &#187;</a></p>
					
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=gianmoenia"></script>
<!-- AddThis Button END -->
        

   
		<!-- If comments are open, but there are no comments. -->
	<h3 id="comments">9 Commenti a &#8220;Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo&#8221;</h3> 
	

	<ol class="commentlist" id="commentlist">
			<li class="alt" id="comment-861349">
						<p>Grazie</p>
			<p>da <strong>Francesco Annibali </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 09:04</p>
		</li>
				<li class="" id="comment-861351">
						<p>Perfetto!</p>
			<p>da <strong>valentina pasquali </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 10:53</p>
		</li>
				<li class="alt" id="comment-861352">
						<p>Straordinario Robecchi. Bisognerebbe trovare il modo di farlo davvero, un museo come l&#8217;hai descritto (con bastonate virtuali, naturalmente)</p>
			<p>da <strong>enrico </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 10:56</p>
		</li>
				<li class="" id="comment-861353">
						<p>Stanza dodici. Il visitatore viene accompagnato in una stanza  intitolata &#8220;Tana Libera tutti&#8221;, con sottile riferimento all&#8217;Amnistia voluta dal Guardasigilli Palmiro Togliatti. Nella stanza ci sono tutti quelli che l&#8217;hanno picchiato, torturato, seviziato, mandato nei campi di concentramento in germania e che hanno accompagnato le SS tedesche a stermianare la sua e le altrui famiglie. In questa stanza il visitatore viene invitato  a festeggiare insieme ai sui carnefici la fine della vita al museo.</p>
			<p>da <strong>Jules Bonnot </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 11:11</p>
		</li>
				<li class="alt" id="comment-861354">
						<p>Dovrebbero farlo per davvero. Così, molti che non lo fanno, capirebbero.</p>
			<p>da <strong>Marco </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 11:56</p>
		</li>
				<li class="" id="comment-861355">
						<p>Pare che l&#8217;idea partorita da alcuni grillini romani per il loro erigendo museo al fascismo, poi crollato come un castello di carte grazie al pronto intervento della sindaca grillina anch&#8217;essa, sia derivata dall&#8217;esigenza democratica della par condicio. In fondo, avranno pensato i grillini proponenti, se esiste a roma un museo della liberazione a via tasso, dove sono ancora visibili le atrocità commesse dai fascisti e dai loro compari nazisti, perchè non piazzare sul marciapiedi di fronte un museo delle benemerenze fasciste al popolo italico.<br />
La bonifica delle pianure pontine, il posto al sole nelle colonie conquistate, i treni in perfetto orario, vogliamo valorizzarli nell&#8217;erigendo museo o lasciarli all&#8217;oblio?<br />
I grillini hanno un bellissimo concetto della democrazia, se esiste un popolo di persone obbligate a vaccinarsi, deve pur darsi una cittadinanza anche al popolo che desidera non vaccinarsi, è la democrazia bellezza.<br />
Se gli americani ti vogliono convincere di aver conquistato la luna nel 1969 qualcuno deve pur farti credere che l&#8217;allunaggio avvenne in uno studio televisivo.<br />
Il grillino ti offre questa visione alternativa della storia.<br />
Se un grillino ritiene che il popolo che risiede nel libano si chiama libico chi sei tu ad obbligarmi a dire che invece quel popolo è libanese?</p>
			<p>da <strong>michele soldovieri </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 12:20</p>
		</li>
				<li class="alt" id="comment-861365">
						<p>Al di là delle suggestioni e delle ipotesi su come ci possa essere un neo museo degli orrori fascisti, domandatevi tutti quanti come in Germania, a parte le zucche vuote pelate neonazi, a nessuno delle istituzioni, almeno momentaneamente e spero per sempre, vorrebbe organizzare un museo degli orrori nazisti celebrando quei criminali, bastano e avanzano i campi di concentramento dove hanno massacrato milioni di persone.<br />
Per i nostalgici io rammento sempre che con l&#8217;attuale regime democratico, voi potete dichiararvi nostalgici e celebrare quel periodo nefasto per l&#8217;Italia, al contrario con un altro regime dittatoriale col cavolo si possono esprimere idee diverse dal dittatore di turno.</p>
<p>Per quei consiglieri 5S bloccati dalla Sindaca di Roma per la loro brillante idea&#8230; Gli farei vivere per alcuni mesi cosa vuol dire non essere iscritti al fascio e barcamenarsi per sopravvivere,come dovette fare a quel tempo mio nonno in montagna.</p>
			<p>da <strong><a href='http://freedomlibertadiparola.blogspot.it' rel='external nofollow' class='url'>Ivo Serenthà</a> </strong> &nbsp; - mercoledì, 5 agosto 2020 alle 16:04</p>
		</li>
				<li class="" id="comment-861397">
						<p>Non c&#8217;è che dire, sei un mito. Grazie!!</p>
			<p>da <strong>Raffaella </strong> &nbsp; - giovedì, 6 agosto 2020 alle 12:34</p>
		</li>
				<li class="alt" id="comment-861433">
						<p>Certo che ogni giorno se ne impara una nuova. Un museo del fascismo? Ma per piacere, Che ci mettiamo dentro. Botti di sangue innocente. Eppure l&#8217;abbiamo cantata in tutte le lingue e in tutte le armonie la stagione del dolore, completa di testimonianze concrete. Anche questa triste proposta, per fortuna fermata in tempo nella sua realizzazione, mi ha fatto venire in mente una barzelletta raccontata dal grande Carlo Dapporto. L&#8217;istruttore rammenta ai suoi allievi paracadutisti al primo lancio il sistema di apertura dello zaino per liberare il paracadute. Tirate la maniglia che si trova sul lato destro dello zaino. Nel caso non si dovesse aprire il primo paracadute, azionate la seconda maniglia per liberare e aprire quello di riserva. Inizia il lancio. Fuori uno, fuori due fino a fuori tutti. I paracaduti si aprono uno dopo l&#8217;altro. Tranne uno&#8230; Un allievo casualmente allineato nella discesa ad un suo compagno, rivolto a quest&#8217;ultimo commenta: guarda come fila il sordo! Ebbene sì, nel nostro Paese ci sono ancora i sordi del fascismo.</p>
			<p>da <strong><a href='https://digilander.libero.it//vigro/' rel='external nofollow' class='url'>Vittorio Grondona</a> </strong> &nbsp; - venerdì, 7 agosto 2020 alle 11:33</p>
		</li>
			</ol>
 <div id="loading" style="display: none;"><img alt="spinner" src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/spinner.gif" style="display: inline;" /> Loading...</div>
<div id="errors"></div>
<h3 id="respond">Lascia un commento</h3>
<form id="commentform" action="http://www.alessandrorobecchi.it/wp-comments-post.php" method="post" onsubmit="new Ajax.Updater({success: 'commentlist'}, 'http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/comments-ajax.php', {asynchronous: true, evalScripts: true, insertion: Insertion.Bottom, onComplete: function(request){complete(request)}, onFailure: function(request){failure(request)}, onLoading: function(request){loading()}, parameters: Form.serialize(this)}); return false;">

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author">Nome (obbligatorio)</label><br /><br />

<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email">Mail (non verr&agrave; pubblicata, obbligatoria)</label><br /><br />

<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Sito web</label><br /><br />


<textarea name="comment" id="comment" cols="64" rows="10" tabindex="4"></textarea>
<br /><br />
<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" align="right"/>
<input type="hidden" name="comment_post_ID" value="5069" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c85235ae0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>
</form>


				</div>
				<!--
				<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/"
    dc:identifier="http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/"
    dc:title="Revisionismi. Botte, olio di ricino, SS: benvenuti al (fu) Museo del fascismo"
    trackback:ping="http://www.alessandrorobecchi.it/index.php/202008/revisionismi-botte-olio-di-ricino-ss-benvenuti-al-fu-museo-del-fascismo/trackback/" />
</rdf:RDF>				-->
			</div>
	
		
		<div class="navigation">
			<div></div>
		</div>
		
	
	
	
	</div>
	<div id="footer">
	<p>
		&copy; 2007-2020 Alessandro Robecchi.&nbsp;&nbsp;&nbsp; Realizzazione <a href="http://gianmoenia.com/" target="_blank">gianmoenia</a>
	</p>
</div>
		
	<!-- Powered by WPtouch: 3.7.9.1 --><script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.alessandrorobecchi.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">_uacct = "UA-1800474-1";urchinTracker();</script></body>
</html>