<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
 
<meta name="title" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="description" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="keywords" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="generator" content="WordPress" /> 
<meta property="og:site_name" content="Alessandro Robecchi, il sito ufficiale" />
<meta property="og:type" content="blog" />
<meta property="og:title" content="Alessandro Robecchi - La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore)" />
<meta property="og:image" content="http://www.alessandrorobecchi.it/wp-content/themes/travelogue-01/images/logo-ar.gif" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Alessandro Robecchi, il sito ufficiale &raquo; La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore)</title>
	<link rel="stylesheet" href="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.alessandrorobecchi.it/index.php/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.alessandrorobecchi.it/index.php/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.alessandrorobecchi.it/index.php/feed/atom/" />
	<link rel="pingback" href="http://www.alessandrorobecchi.it/xmlrpc.php" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Alessandro Robecchi, il sito ufficiale &raquo; La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore) Feed dei commenti" href="http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alessandrorobecchi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.27"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alessandrorobecchi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alessandrorobecchi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I cerchi nell&#8217;acqua, la recensione di Telegraph Avenue' href='http://www.alessandrorobecchi.it/index.php/202005/i-cerchi-nellacqua-la-recensione-di-telegraph-avenue/' />
<link rel='next' title='I cerchi nell&#8217;acqua, l&#8217;intervista di Piergiorgio Pulixi su La Nuova Sardegna' href='http://www.alessandrorobecchi.it/index.php/202005/i-cerchi-nellacqua-lintervista-di-piergiorgio-pulixi-su-la-nuova-sardegna/' />
<meta name="generator" content="WordPress 4.2.27" />
<link rel='canonical' href='http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/' />
<link rel='shortlink' href='http://www.alessandrorobecchi.it/?p=5022' />
        <script type="text/javascript">
            var belaAjaxUrl="/wp-admin/admin-ajax.php";
            var belaAjaxAction = "bela_ajax";
        </script><link rel="stylesheet" href="http://www.alessandrorobecchi.it/wp-content/plugins/better-extended-live-archive/css/bela-default.css?ver=20140509" type="text/css" medir="screen" /><meta name="verify-v1" content="IUEeHD1PWEsF5nKpI+j/KXd337w6xJnjNvjuFPPlTRg=" />
</head>
<body>
<div id="polaroid">
&nbsp;
</div>
<div id="header-img-picture">
	<a href="http://www.alessandrorobecchi.it"><img src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/header-img-picture.jpg" border="0" style="z-index: 10;" alt="Alessandro Robecchi, il sito ufficiale: testi, rubriche, giornali, radio, televisione, progetti editoriali e altro" /></a>
	
</div>
<div id="header-img-text">
	<a href="http://www.alessandrorobecchi.it"><img src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/header-img-text.gif" border="0" style="z-index: 10;" alt="" /></a>
</div>&nbsp;

<div id="sidebar">
<ul>
	<!-- --------- primo piano --------- -->
	<div class="sidebox">
	<div class="boxhead-warning">
	<li>
	<h3>I CERCHI NELL'ACQUA</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	
	<ul>
     <li><a href="http://www.alessandrorobecchi.it/index.php/202004/4927/">Qui trovate recensioni, interviste, commenti, sul nuovo romanzo, &#8220;I cerchi nell&#8217;acqua&#8221;. Insomma, la rassegna stampa</a> </li>
  </ul>

	</ul>
	</div>
	</li>
	</div>
	
	<!-- --------- speciale --------- -->
	<div class="sidebox">
	<div class="boxhead-warning">
	<li>
	<h3>TUTTI I ROMANZI</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	
	<ul>
     <li><a href="http://www.alessandrorobecchi.it/index.php/201404/questa-non-e-una-canzone-damore-recensioni-segnalazioni-e-interviste-insomma-la-rassegna-stampa/">Recensioni e interviste intorno ai romanzi con Carlo Monterossi QUESTA NON E&#8217; UNA CANZONE D&#8217;AMORE, DOVE SEI STANOTTE, DI RABBIA E DI VENTO, TORTO MARCIO e FOLLIA MAGGIORE</a> </li>
  </ul>

	</ul>
	</div>
	</li>
	</div>
	
	<!-- --------- --------- --------- -->
		<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>men&ugrave;</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	<li class="page_item"><a href="/index.php" title="home page">home</a></li>
	<li class="page_item page-item-1839"><a href="http://www.alessandrorobecchi.it/index.php/larchivio/">archivio</a></li>
<li class="page_item page-item-16"><a href="http://www.alessandrorobecchi.it/index.php/copyleft/">copyleft</a></li>
<li class="page_item page-item-3"><a href="http://www.alessandrorobecchi.it/index.php/vita-e-opere/">bio</a></li>
<li class="page_item page-item-4"><a href="http://www.alessandrorobecchi.it/index.php/giornali/">giornali</a></li>
<li class="page_item page-item-6"><a href="http://www.alessandrorobecchi.it/index.php/televisione/">televisione</a></li>
<li class="page_item page-item-5"><a href="http://www.alessandrorobecchi.it/index.php/radio/">radio</a></li>
<li class="page_item page-item-11"><a href="http://www.alessandrorobecchi.it/index.php/rassegna-stampa/">rassegna stampa</a></li>
<li class="page_item page-item-8"><a href="http://www.alessandrorobecchi.it/index.php/libri-ed-interventi/">libri</a></li>
<li class="page_item page-item-12"><a href="http://www.alessandrorobecchi.it/index.php/scrivi/">scrivi</a></li>
	</ul>
	</div>
	</li>
	</div>
	<!-- --------- twitter --------- -->
  <div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>twitter</h3>
	
	</div>
	<div class="boxbody">
	<ul>
<a class="twitter-timeline"  data-chrome="nofooter noborders noheader transparent" href="https://twitter.com/AlRobecchi" data-widget-id="556875895370436608">Tweet di @AlRobecchi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</ul>
	<br />
	</div>
	</li>
	</div>
<!-- --------- categorie --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>categorie</h3>
	
	</div>
	<div class="boxbody">
	<ul>
		<li class="cat-item cat-item-25"><a href="http://www.alessandrorobecchi.it/index.php/category/alfabeta/" >Alfabeta</a> (2)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.alessandrorobecchi.it/index.php/category/ballaro/" >Ballarò</a> (2)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.alessandrorobecchi.it/index.php/category/crozzaitalialive/" >Crozza Italia Live</a> (29)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.alessandrorobecchi.it/index.php/category/crozza-nel-paese-delle-meraviglie/" >Crozza nel paese delle meraviglie</a> (41)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.alessandrorobecchi.it/index.php/category/d/" >D, la Repubblica delle Donne</a> (22)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.alessandrorobecchi.it/index.php/category/di-rabboa-e-di-vento/" >Di rabbia e di vento</a> (34)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.alessandrorobecchi.it/index.php/category/doc3-rai-tre/" >Doc3 &#8211; Rai Tre</a> (84)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.alessandrorobecchi.it/index.php/category/dove-sei-stanotte/" >Dove sei stanotte</a> (36)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.alessandrorobecchi.it/index.php/category/figu/" >Figu</a> (67)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.alessandrorobecchi.it/index.php/category/follia-maggiore/" >Follia maggiore</a> (27)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alessandrorobecchi.it/index.php/category/gq/" >GQ</a> (42)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.alessandrorobecchi.it/index.php/category/i-cerchi-nellacqua/" >I cerchi nell&#039;acqua</a> (11)
</li>
	<li class="cat-item cat-item-47"><a href="http://www.alessandrorobecchi.it/index.php/category/i-tempi-nuovi/" >I tempi nuovi</a> (26)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alessandrorobecchi.it/index.php/category/il-diario-della-settimana/" >Il Diario della Settimana</a> (15)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.alessandrorobecchi.it/index.php/category/il-fatto-quotidiano/" >Il Fatto Quotidiano</a> (438)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alessandrorobecchi.it/index.php/category/il-manifesto/" >Il Manifesto</a> (400)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.alessandrorobecchi.it/index.php/category/il-misfatto/" >Il Misfatto</a> (111)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.alessandrorobecchi.it/index.php/category/italialand/" >Italialand</a> (7)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.alessandrorobecchi.it/index.php/category/lespressoit/" >L&#039;Espresso.it</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.alessandrorobecchi.it/index.php/category/markette/" >Markette</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.alessandrorobecchi.it/index.php/category/micromega/" >Micromega</a> (20)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.alessandrorobecchi.it/index.php/category/pagina99/" >pagina99</a> (257)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.alessandrorobecchi.it/index.php/category/piovono-pietre/" >Piovono Pietre</a> (31)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.alessandrorobecchi.it/index.php/category/questa-non-e-una-canzone-damore/" >Questa non è una canzone d&#039;amore</a> (35)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.alessandrorobecchi.it/index.php/category/racconti/" >Racconti</a> (5)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alessandrorobecchi.it/index.php/category/radio-popolare/" >Radio Popolare</a> (6)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.alessandrorobecchi.it/index.php/category/rassegna/" >Rassegna stampa</a> (243)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.alessandrorobecchi.it/index.php/category/sbilanciamoci/" >Sbilanciamoci</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.alessandrorobecchi.it/index.php/category/smemo/" >Smemoranda</a> (10)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.alessandrorobecchi.it/index.php/category/torto-marcio/" >Torto marcio</a> (47)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.alessandrorobecchi.it/index.php/category/tuttolibri/" >TuttoLibri</a> (17)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.alessandrorobecchi.it/index.php/category/vanity-fair/" >Vanity Fair</a> (2)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.alessandrorobecchi.it/index.php/category/varie/" >Varie &amp; eventuali</a> (444)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.alessandrorobecchi.it/index.php/category/verbavolant/" >Verba Volant</a> (12)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alessandrorobecchi.it/index.php/category/video/" >Video</a> (111)
</li>
	</ul>
	<br />
	</div>
	</li>
	</div>
	<!-- --------- CERCA --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>cerca</h3>
	
	</div>
	<div class="boxbody">
	<ul>
		<form method="get" id="searchform" style="margin-top: 3px;margin-bottom: 3px;"
			action="http://www.alessandrorobecchi.it/"><input type="text" value="scrivi e invia"
			onfocus="this.value=''; this.style.color='black';" onblur="this.style.color='#3F3F3F';" name="s"
			id="s" /></form>
	</ul>
	</div>
	</li>
	</div>
	<!-- --------- -->
		<!-- --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>meta</h3>
	
	</div>
	<div class="boxbody">
	<ul style="margin-bottom:  1px;">
		<img src="http://www.alessandrorobecchi.it/wp-includes/images/ico/feed-icon-16x16.gif" />
		<a href="http://www.alessandrorobecchi.it/index.php/feed/">RSS</a>
	</ul>
	<ul>
		<img src="http://www.alessandrorobecchi.it/wp-includes/images/ico/feed-icon-16x16.gif" />
		<a href="http://www.alessandrorobecchi.it/index.php/comments/feed/">RSS commenti</a>
	</ul>
	<!-- ul style="margin-top: 0px;">
		<a href="#" > <img
			src="/wp-includes/images/ico/subscribe.gif" />
		</a>
	</ul--></div>
	</li>
	</div>
	<!-- --------- -->
	</li>

</div>
</ul>
</div>

	<div id="content">

			
						
			<div class="post">
				<div class="post_cal">
					
					<div class="dayname">mer</div>
					<div class="daynum">20</div>
						<div class="month">mag  20</div>
						<div class="year"></div>
				</div>
				<div class="post_head">
					<h2 id="post-5022"><a href="http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/" rel="bookmark" title="Permanent Link to La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore)">La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore)</a></h2>
					<p class="postmetadata">pubblicato in <a href="http://www.alessandrorobecchi.it/index.php/category/il-fatto-quotidiano/" rel="category tag">Il Fatto Quotidiano</a> </p> 
				</div>
				
				<div class="entry">
					<p>Chiedo scusa se parlo di Milano, la grande città che necessita di massiccia manutenzione nella sua narrazione, nel suo racconto, di una rifondazione urgente della sua leggenda costruita forsennatamente negli anni recenti a colpi di grattacieli, di Expo, di luccichìo modernista. <a href="http://www.alessandrorobecchi.it/wp-content/uploads/2019/10/PIOVONOPIETRE.jpg"><img class="alignleft size-medium wp-image-4779" src="http://www.alessandrorobecchi.it/wp-content/uploads/2019/10/PIOVONOPIETRE-243x300.jpg" alt="PIOVONOPIETRE" width="243" height="300" /></a>Aggiungiamo dunque al vasto capitolo di come il Covid cambierà le nostre vite, l’allegato dolente che dovrà ridisegnare la narrativa della “capitale morale” e “modello per il Paese”, la grande città europea che si è svegliata una mattina, scoprendosi “solo” città italiana, come le altre: feroce delusione per chi ci era cascato (quasi tutti).</p>
<p>Dunque, ecco: la vernicetta brillante si è sfarinata in un paio di mesi, la mano di coppale che rendeva tutto luccicante è venuta giù quasi di colpo, e Milano si è trovata aggrappata al ricordo delle sue eccellenze per non guardare nel baratro delle diseguaglianze spaventose portate alla luce dal <em>lockdown</em>, dal fermo imposto, dalla crisi che morde e morderà. Si è svegliata, insomma, senza trucco, senza belletto, senza messa in piega, stordita come quando ci si guarda allo specchio e ci si trova, di colpo, invecchiati. Il sindaco Sala che sale sul Duomo e si affida alla Madonnina, per dirne una, non suona tanto diverso dal Salvini tonante che agitando il rosario affidava (proprio in quella piazza, ma sotto, raso terra) il Paese al Sacro Cuore di Maria; e davvero non si riesce a pensare a nulla di più lontano dal furore calvinista della città degli affari e dei <em>dané</em>, del “qui si lavora”.</p>
<p>Come sia nata la leggenda è difficile dire: una città non grande, che funziona bene, con la grande massa della sua piccola e media borghesia (dire “ceto medio” è ormai una finzione scenica) eternamente disposta a farsi sedurre dall’ideologia del primato economico, del “noi siamo migliori”. Ma sta di fatto: le grandi voci di Milano, quelle che l’hanno raccontata magnificamente per decenni, erano voci critiche, sarcastiche, impietose. Il Testori delle periferie, il Bianciardi de <em>La vita agra</em>, Fo non ne parliamo, ma anche la stralunata malinconia di Jannacci, le atmosfere cupe di Scerbanenco, la sanguinosa critica a un arricchimento repentino e ottundente di Lucio Mastronardi (maestro ahimé dimenticato). Raccontavano tutti &#8211; appena prima o durante il boom economico – le ombre cattive create dalle luci accecanti del “progresso” e della modernità. Maestri veri.</p>
<p>Poi, quasi più nulla. Dalla metà degli anni Ottanta, la favola fasulla della “Milano da bere” ha nascosto, se non cancellato le rughe della città, e Milano è rimasta per più di trent’anni impigliata in un racconto unidimensionale: la moda, il design, i grattacieli, le eccellenze, i soldi. Solo luci, e delle ombre vietato parlare. Tutti ricchi, tutte modelle, tutti designers: la percezione di Milano nel resto del paese (considerato miseramente Italia, mentre qui siamo in Europa, <em>ossignùr</em>) è stata questa, per anni, per decenni. Innaffiata, e concimata, e ideologizzata, tanto che bastava dubitarne o storcere il naso (si ricordino i dubbi su Expo) per essere accusati di disfattismo, di pessimismo che fa male agli affari.</p>
<p>Intanto, quando piove, un paio di quartieri si allagano (problema trentennale, e anche più), i sanitari devono trasferire in tutta fretta malati Covid ad altre stanze, meno allagabili, e il lockdown, con la città spaventata e zitta, ha rivelato un esercito di schiavi, cottimisti pedalatori che le consegnano il cibo a domicilio, due euro e spiccioli a recapito. Essendoci in giro solo loro per due mesi, Milano ha potuto vedere i suoi lavoratori poveri, resi visibili dallo spegnersi dello scintillìo. I costruttori di leggende &#8211; sempre funzionali al mercato, ovvio &#8211; non hanno fatto un buon servizio a Milano, hanno semmai il torto di averla trasformata in macchietta. Ora serve un racconto più vero. Milano se lo merita.</p>
				</div>
				
				<div class="comments">
					<p style="font-weight:bold;text-align:right;"><a href="http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/#comments">9 commenti &#187;</a></p>
					
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=gianmoenia"></script>
<!-- AddThis Button END -->
        

   
		<!-- If comments are open, but there are no comments. -->
	<h3 id="comments">9 Commenti a &#8220;La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore)&#8221;</h3> 
	

	<ol class="commentlist" id="commentlist">
			<li class="alt" id="comment-857607">
						<p>Milano la città più europea dell&#8217;Italia si è crogiolata per anni in una beata e presuntuosa ignoranza fatta ohimè di illusione di essere  la migliore. Una città con pregi, ma anche mille, troppi difetti tutti nodi che stanno venendo al pettine. Una città che ha vissuto su una rosea e incosciente finzione oggi difficilmente sostenibile. Questi mesi le avranno insegnato a buttare un occhio anche a chi lavora nell&#8217;ombra malpagato e maltrattato e a fare attenzione al serpenter a sonagli di corruzione e droga sempre pronto ad attaccare? Temo di no e mi spiace. Continueremo a coccolare insulsi quarantenni e dimenticare che per mesi i piccoli i ragazzini e gli adolescenti hanno forse saputo restare chiusi in casa meglio dei loro genitori</p>
			<p>da <strong><a href='http://patriziadebicke.com' rel='external nofollow' class='url'>patrizia debicke</a> </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 08:31</p>
		</li>
				<li class="" id="comment-857621">
						<p>Parole sante.Da quando poi è nelle mani della Lega,  quell&#8217;assurdo arrivismo è peggiorato. La &#8220;Milano da bere&#8221; è finita, stop ! Dovrebbero  prendere esempio dall&#8217;Emilia che, con le sue eccellenze, li supera da un bel pò.</p>
			<p>da <strong>Marco </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 13:36</p>
		</li>
				<li class="alt" id="comment-857622">
						<p>Le dico francamente,a noi torinesi Milano non ci risulta particolarmente simpatica,non generalizzo ovviamente,ma abbiamo più che una sensazione che voglia ingigantirsi economicamente,accentrando qualsiasi cosa sia conquistabile,diventando inarrestabile anche a livello di occupazione del territorio,basterà la Lombardia a contenerla..?</p>
<p>La storia del salone del libro,finita a bocca asciutta per i meneghini,pare un po&#8217; l&#8217;emblema della sua storia recente.<br />
Come ai cinesi consiglio ai milanesi e ai lombardi,di badare non solo a lavurà,alla ricchezza e dulcis in fundo a smantellare la sanità pubblica a favore di quella privata,formigoni permettendo&#8230;come tutti abbiamo potuto verificare nel dramma del covid-19.<br />
Sarebbe positivo prendere atto che i milanesi e per tutto il Paese,di stare molto più attenti alla qualità della vita magari con qualche soldino in meno in banca,ma appare come predicare nel deserto probabilmente.</p>
<p>Una delle ultime battute del primo cittadino della sua città,non mi è parsa particolarmente felice,ovvero di ritenersi l&#8217;uomo giusto nel momento giusto,a casa mia ho sempre sentito dire,che chi si loda si imbroda,lasciamo ai posteri sentenziare sulle qualità o meno del suo lavoro, o nel dare consigli che ci deve essere un cambiamento dei Ministri nell&#8217;attuale Esecutivo,pensi ai suoi concittadini,di personaggi di un certo livello non se ne trovano diffusamente e ultimamente in questo Paese martoriato da scandali,corruzioni e criminalità organizzata.</p>
<p>Buon lavoro Giuseppe Sala</p>
			<p>da <strong><a href='http://freedomlibertadiparola.blogspot.it' rel='external nofollow' class='url'>Ivo Serenthà</a> </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 16:07</p>
		</li>
				<li class="" id="comment-857623">
						<p>Io ci  metterei pure Marcovaldo di  Calvino, forse era Torino, forse Milano, ma la disillusione del boom c&#8217;era tutta, con un&#8217;originale ingenuità quasi fanciullesca, a differenza di Bianciardi.</p>
			<p>da <strong>sebastiano </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 16:15</p>
		</li>
				<li class="alt" id="comment-857624">
						<p>Ho l&#8217;impressione che tutto il Paese lavori per Milano, ma che Milano non se ne accorga.<br />
Quando il Ministro Giuseppe Provenzano sollevò la questione dicendo che «Intorno a Milano si è scavato un fossato: la sua centralità, importanza, modernità e la sua capacità di essere protagonista delle relazioni e interconnessioni internazionali non restituisce quasi niente all’Italia. È la sfida che dovremo provare a cogliere» venne quasi aggredito e fu indotto a chiarire, specificare, attenuare la critica.<br />
Quelle parole, che risalgono a poco prima dell&#8217;epidemia, dovrebbero essere rimeditate.</p>
			<p>da <strong>CIRO ESPOSITO </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 16:45</p>
		</li>
				<li class="" id="comment-857630">
						<p>Milano è un gran Milano. Nonostante tutto. Le sue &#8220;Fiere&#8230; dove meglio di Milano. Quelle HI-FI erano davvero superlative Tornavo a Bologna carico di sacchetti pieni di pubblicità delle novità audio e della relativa tecnica. La mia passione. Ora, data l&#8217;età mi sono limitato a Internet, ma vi assicuro che non c&#8217;è paragone nel confronto. I blocchi per il coronavirus della Lombardia e della contigua Piacenza mi hanno davvero sconcertato. Già un po&#8217; si sapeva sulla sanità gettata praticamente a nostre spese in mano ai privati. Sanità per “eccellenze” si potrebbe dire&#8230; Abbiamo visto in proposito come per la povera gente, soprattutto anziana, i posti di cura esistenti non erano sufficienti. Sembrerebbe infatti che le autorità competenti di turno avessero individuato parcheggi di persone anziane contagiate presso le Residente Sanitarie Anziani (ricoveri: sic). Speriamo che ciò non corrisponda al vero, ed è per questo che contiamo sulla Magistratura. Faccia presto luce sui fatti che hanno determinato il massacro che in quelle strutture è avvenuto. Pensierino finale: E&#8217; davvero importante per tutti ritrovare, se davvero esisteva, l&#8217;eccellenza della sanità lombarda, tanto vantata, ma misteriosamente svanita nella realtà degli avvenimenti della vita, troppo trascurati in passato dalle scarse vedute politiche.</p>
			<p>da <strong><a href='https://digilander.libero.it//vigro/' rel='external nofollow' class='url'>Vittorio Grondona</a> </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 19:21</p>
		</li>
				<li class="alt" id="comment-857632">
						<p>Milano è  sempre stata&#8221; na bruta bestia &#8220;tanto come Torino!</p>
			<p>da <strong>Elena </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 19:53</p>
		</li>
				<li class="" id="comment-857634">
						<p>Quello che si è messo a tacere con il nascere della nuova Milano scintillante, è la storia del “popolo” della città.<br />
Quartieri storicamente popolari si sono trasformati in paese dei balocchi per gli stranieri e per i più che benestanti.<br />
La’ dove c’erano edifici popolari sono stati demoliti per costruire grattacieli poliedrici, oggi di proprietà di nuovi ricchi stranieri &#8230;<br />
Oppure edifici (di ringhiera) completamente ristrutturati sempre venduti a fior di milioni, in zone che fanno molto bohémien.<br />
E locali, bar, paninoteche, pizzerie, birrerie, .mangia e bevi in fretta per spendere meno, alternati a negozi “esclusivi” “firmati” dove puoi trovare un paio di “scarp  de tennis “ a 600/700 euro<br />
E il vero “popolo” milanese completamente espropriato e inviato nelle periferie..<br />
Non è un caso che chi Governa Milano deve farsi in quattro per garantire la sopravvivenza a singoli, famiglie intere , sempre più in povertà&#8230;“</p>
			<p>da <strong>Cecilia </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 20:34</p>
		</li>
				<li class="alt" id="comment-857635">
						<p>Perfetto. C’è un pezzo, nel libro nuovo che parla del quartiere Garibaldi, che è esattamente il tentativo riuscito di fare Milano senza il popolo milanese</p>
			<p>da <strong>Alessandro </strong> &nbsp; - mercoledì, 20 maggio 2020 alle 20:37</p>
		</li>
			</ol>
 <div id="loading" style="display: none;"><img alt="spinner" src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/spinner.gif" style="display: inline;" /> Loading...</div>
<div id="errors"></div>
<h3 id="respond">Lascia un commento</h3>
<form id="commentform" action="http://www.alessandrorobecchi.it/wp-comments-post.php" method="post" onsubmit="new Ajax.Updater({success: 'commentlist'}, 'http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/comments-ajax.php', {asynchronous: true, evalScripts: true, insertion: Insertion.Bottom, onComplete: function(request){complete(request)}, onFailure: function(request){failure(request)}, onLoading: function(request){loading()}, parameters: Form.serialize(this)}); return false;">

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author">Nome (obbligatorio)</label><br /><br />

<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email">Mail (non verr&agrave; pubblicata, obbligatoria)</label><br /><br />

<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Sito web</label><br /><br />


<textarea name="comment" id="comment" cols="64" rows="10" tabindex="4"></textarea>
<br /><br />
<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" align="right"/>
<input type="hidden" name="comment_post_ID" value="5022" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cbb17d0f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>
</form>


				</div>
				<!--
				<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/"
    dc:identifier="http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/"
    dc:title="La &#8220;Capitale morale&#8221; ora merita un racconto diverso (e migliore)"
    trackback:ping="http://www.alessandrorobecchi.it/index.php/202005/la-capitale-morale-ora-merita-un-racconto-diverso-e-migliore/trackback/" />
</rdf:RDF>				-->
			</div>
	
		
		<div class="navigation">
			<div></div>
		</div>
		
	
	
	
	</div>
	<div id="footer">
	<p>
		&copy; 2007-2020 Alessandro Robecchi.&nbsp;&nbsp;&nbsp; Realizzazione <a href="http://gianmoenia.com/" target="_blank">gianmoenia</a>
	</p>
</div>
		
	<!-- Powered by WPtouch: 3.7.9.1 --><script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.alessandrorobecchi.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">_uacct = "UA-1800474-1";urchinTracker();</script></body>
</html>