<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="it" xml:lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
 
<meta name="title" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="description" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="keywords" content="Alessandro Robecchi, il sito ufficiale" />
<meta name="generator" content="WordPress" /> 
<meta property="og:site_name" content="Alessandro Robecchi, il sito ufficiale" />
<meta property="og:type" content="blog" />
<meta property="og:title" content="Alessandro Robecchi - E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare?" />
<meta property="og:image" content="http://www.alessandrorobecchi.it/wp-content/themes/travelogue-01/images/logo-ar.gif" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Alessandro Robecchi, il sito ufficiale &raquo; E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare?</title>
	<link rel="stylesheet" href="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.alessandrorobecchi.it/index.php/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.alessandrorobecchi.it/index.php/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.alessandrorobecchi.it/index.php/feed/atom/" />
	<link rel="pingback" href="http://www.alessandrorobecchi.it/xmlrpc.php" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Alessandro Robecchi, il sito ufficiale &raquo; E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare? Feed dei commenti" href="http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.alessandrorobecchi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.26"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alessandrorobecchi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alessandrorobecchi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;emergenza sanitaria di chi lavora a cottimo e non se lo fila nessuno' href='http://www.alessandrorobecchi.it/index.php/202002/lemergenza-sanitaria-di-chi-lavora-a-cottimo-e-non-se-lo-fila-nessuno/' />
<meta name="generator" content="WordPress 4.2.26" />
<link rel='canonical' href='http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/' />
<link rel='shortlink' href='http://www.alessandrorobecchi.it/?p=4883' />
        <script type="text/javascript">
            var belaAjaxUrl="/wp-admin/admin-ajax.php";
            var belaAjaxAction = "bela_ajax";
        </script><link rel="stylesheet" href="http://www.alessandrorobecchi.it/wp-content/plugins/better-extended-live-archive/css/bela-default.css?ver=20140509" type="text/css" medir="screen" /><meta name="verify-v1" content="IUEeHD1PWEsF5nKpI+j/KXd337w6xJnjNvjuFPPlTRg=" />
</head>
<body>
<div id="polaroid">
&nbsp;
</div>
<div id="header-img-picture">
	<a href="http://www.alessandrorobecchi.it"><img src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/header-img-picture.jpg" border="0" style="z-index: 10;" alt="Alessandro Robecchi, il sito ufficiale: testi, rubriche, giornali, radio, televisione, progetti editoriali e altro" /></a>
	
</div>
<div id="header-img-text">
	<a href="http://www.alessandrorobecchi.it"><img src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/header-img-text.gif" border="0" style="z-index: 10;" alt="" /></a>
</div>&nbsp;

<div id="sidebar">
<ul>
	<!-- --------- primo piano --------- -->
	<div class="sidebox">
	<div class="boxhead-warning">
	<li>
	<h3>I TEMPI NUOVI</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	
	<ul>
     <li><a href="http://www.alessandrorobecchi.it/index.php/201903/il-nuovo-romanzo-con-carlo-monterossi-ghezzi-carella-oscar-falcone-una-misteriosa-signora-che-cerca-una-vita-nuova-e-un-morto-con-troppi-indizi-intorno-qui-recensioni-interviste-e-tutta-la-rasse/">Il nuovo romanzo con Carlo Monterossi, Ghezzi, Carella, Oscar Falcone, una misteriosa signora che cerca una vita nuova e un morto con troppi indizi intorno. Qui recensioni, interviste e tutta la rassegna stampa</a> </li>
  </ul>

	</ul>
	</div>
	</li>
	</div>
	
	<!-- --------- speciale --------- -->
	<div class="sidebox">
	<div class="boxhead-warning">
	<li>
	<h3>TUTTI I ROMANZI</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	
	<ul>
     <li><a href="http://www.alessandrorobecchi.it/index.php/201404/questa-non-e-una-canzone-damore-recensioni-segnalazioni-e-interviste-insomma-la-rassegna-stampa/">Recensioni e interviste intorno ai romanzi con Carlo Monterossi QUESTA NON E&#8217; UNA CANZONE D&#8217;AMORE, DOVE SEI STANOTTE, DI RABBIA E DI VENTO, TORTO MARCIO e FOLLIA MAGGIORE</a> </li>
  </ul>

	</ul>
	</div>
	</li>
	</div>
	
	<!-- --------- --------- --------- -->
		<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>men&ugrave;</h3>
	
	</div>
	<div class="boxbody">
	<ul>
	<li class="page_item"><a href="/index.php" title="home page">home</a></li>
	<li class="page_item page-item-1839"><a href="http://www.alessandrorobecchi.it/index.php/larchivio/">archivio</a></li>
<li class="page_item page-item-16"><a href="http://www.alessandrorobecchi.it/index.php/copyleft/">copyleft</a></li>
<li class="page_item page-item-3"><a href="http://www.alessandrorobecchi.it/index.php/vita-e-opere/">bio</a></li>
<li class="page_item page-item-4"><a href="http://www.alessandrorobecchi.it/index.php/giornali/">giornali</a></li>
<li class="page_item page-item-6"><a href="http://www.alessandrorobecchi.it/index.php/televisione/">televisione</a></li>
<li class="page_item page-item-5"><a href="http://www.alessandrorobecchi.it/index.php/radio/">radio</a></li>
<li class="page_item page-item-11"><a href="http://www.alessandrorobecchi.it/index.php/rassegna-stampa/">rassegna stampa</a></li>
<li class="page_item page-item-8"><a href="http://www.alessandrorobecchi.it/index.php/libri-ed-interventi/">libri</a></li>
<li class="page_item page-item-12"><a href="http://www.alessandrorobecchi.it/index.php/scrivi/">scrivi</a></li>
	</ul>
	</div>
	</li>
	</div>
	<!-- --------- twitter --------- -->
  <div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>twitter</h3>
	
	</div>
	<div class="boxbody">
	<ul>
<a class="twitter-timeline"  data-chrome="nofooter noborders noheader transparent" href="https://twitter.com/AlRobecchi" data-widget-id="556875895370436608">Tweet di @AlRobecchi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</ul>
	<br />
	</div>
	</li>
	</div>
<!-- --------- categorie --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>categorie</h3>
	
	</div>
	<div class="boxbody">
	<ul>
		<li class="cat-item cat-item-25"><a href="http://www.alessandrorobecchi.it/index.php/category/alfabeta/" >Alfabeta</a> (2)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.alessandrorobecchi.it/index.php/category/ballaro/" >Ballarò</a> (2)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.alessandrorobecchi.it/index.php/category/crozzaitalialive/" >Crozza Italia Live</a> (29)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.alessandrorobecchi.it/index.php/category/crozza-nel-paese-delle-meraviglie/" >Crozza nel paese delle meraviglie</a> (41)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.alessandrorobecchi.it/index.php/category/d/" >D, la Repubblica delle Donne</a> (22)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.alessandrorobecchi.it/index.php/category/di-rabboa-e-di-vento/" >Di rabbia e di vento</a> (34)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.alessandrorobecchi.it/index.php/category/doc3-rai-tre/" >Doc3 &#8211; Rai Tre</a> (84)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.alessandrorobecchi.it/index.php/category/dove-sei-stanotte/" >Dove sei stanotte</a> (36)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.alessandrorobecchi.it/index.php/category/figu/" >Figu</a> (67)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.alessandrorobecchi.it/index.php/category/follia-maggiore/" >Follia maggiore</a> (27)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.alessandrorobecchi.it/index.php/category/gq/" >GQ</a> (42)
</li>
	<li class="cat-item cat-item-47"><a href="http://www.alessandrorobecchi.it/index.php/category/i-tempi-nuovi/" >I tempi nuovi</a> (26)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.alessandrorobecchi.it/index.php/category/il-diario-della-settimana/" >Il Diario della Settimana</a> (14)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.alessandrorobecchi.it/index.php/category/il-fatto-quotidiano/" >Il Fatto Quotidiano</a> (428)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.alessandrorobecchi.it/index.php/category/il-manifesto/" >Il Manifesto</a> (400)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.alessandrorobecchi.it/index.php/category/il-misfatto/" >Il Misfatto</a> (111)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.alessandrorobecchi.it/index.php/category/italialand/" >Italialand</a> (7)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.alessandrorobecchi.it/index.php/category/lespressoit/" >L&#039;Espresso.it</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.alessandrorobecchi.it/index.php/category/markette/" >Markette</a> (10)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.alessandrorobecchi.it/index.php/category/micromega/" >Micromega</a> (20)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.alessandrorobecchi.it/index.php/category/pagina99/" >pagina99</a> (257)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.alessandrorobecchi.it/index.php/category/piovono-pietre/" >Piovono Pietre</a> (31)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.alessandrorobecchi.it/index.php/category/questa-non-e-una-canzone-damore/" >Questa non è una canzone d&#039;amore</a> (35)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.alessandrorobecchi.it/index.php/category/racconti/" >Racconti</a> (5)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.alessandrorobecchi.it/index.php/category/radio-popolare/" >Radio Popolare</a> (6)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.alessandrorobecchi.it/index.php/category/rassegna/" >Rassegna stampa</a> (232)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.alessandrorobecchi.it/index.php/category/sbilanciamoci/" >Sbilanciamoci</a> (12)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.alessandrorobecchi.it/index.php/category/smemo/" >Smemoranda</a> (10)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.alessandrorobecchi.it/index.php/category/torto-marcio/" >Torto marcio</a> (47)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.alessandrorobecchi.it/index.php/category/tuttolibri/" >TuttoLibri</a> (17)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.alessandrorobecchi.it/index.php/category/vanity-fair/" >Vanity Fair</a> (2)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.alessandrorobecchi.it/index.php/category/varie/" >Varie &amp; eventuali</a> (442)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.alessandrorobecchi.it/index.php/category/verbavolant/" >Verba Volant</a> (12)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.alessandrorobecchi.it/index.php/category/video/" >Video</a> (110)
</li>
	</ul>
	<br />
	</div>
	</li>
	</div>
	<!-- --------- CERCA --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>cerca</h3>
	
	</div>
	<div class="boxbody">
	<ul>
		<form method="get" id="searchform" style="margin-top: 3px;margin-bottom: 3px;"
			action="http://www.alessandrorobecchi.it/"><input type="text" value="scrivi e invia"
			onfocus="this.value=''; this.style.color='black';" onblur="this.style.color='#3F3F3F';" name="s"
			id="s" /></form>
	</ul>
	</div>
	</li>
	</div>
	<!-- --------- -->
		<!-- --------- -->
	<div class="sidebox">
	<div class="boxhead">
	<li>
	<h3>meta</h3>
	
	</div>
	<div class="boxbody">
	<ul style="margin-bottom:  1px;">
		<img src="http://www.alessandrorobecchi.it/wp-includes/images/ico/feed-icon-16x16.gif" />
		<a href="http://www.alessandrorobecchi.it/index.php/feed/">RSS</a>
	</ul>
	<ul>
		<img src="http://www.alessandrorobecchi.it/wp-includes/images/ico/feed-icon-16x16.gif" />
		<a href="http://www.alessandrorobecchi.it/index.php/comments/feed/">RSS commenti</a>
	</ul>
	<!-- ul style="margin-top: 0px;">
		<a href="#" > <img
			src="/wp-includes/images/ico/subscribe.gif" />
		</a>
	</ul--></div>
	</li>
	</div>
	<!-- --------- -->
	</li>

</div>
</ul>
</div>

	<div id="content">

			
						
			<div class="post">
				<div class="post_cal">
					
					<div class="dayname">mer</div>
					<div class="daynum">4</div>
						<div class="month">mar  20</div>
						<div class="year"></div>
				</div>
				<div class="post_head">
					<h2 id="post-4883"><a href="http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/" rel="bookmark" title="Permanent Link to E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare?">E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare?</a></h2>
					<p class="postmetadata">pubblicato in <a href="http://www.alessandrorobecchi.it/index.php/category/il-fatto-quotidiano/" rel="category tag">Il Fatto Quotidiano</a> </p> 
				</div>
				
				<div class="entry">
					<p><a href="http://www.alessandrorobecchi.it/wp-content/uploads/2019/10/PIOVONOPIETRE.jpg"><img class="alignleft size-medium wp-image-4779" src="http://www.alessandrorobecchi.it/wp-content/uploads/2019/10/PIOVONOPIETRE-243x300.jpg" alt="PIOVONOPIETRE" width="243" height="300" /></a>Dunque pare sempre più evidente che il morbo cattivo che ci minaccia presenti un sintomo chiarissimo della famosa sindrome di Taranto. Cioè: si salva il lavoro o la salute? Detta dritta e brutale: quanto si può sacrificare del nostro Pil, dei nostri stili di vita, del nostro potere d’acquisto, del nostro preoccupato e mal distribuito benessere, per non far sobbalzare troppo le statistiche della mortalità? La domanda è quasi metafisica, perché nell’equazione spaventosa che ci si pone, entra una forza che sembrerebbe trascendente, potentissima, totalmente incontrollabile, che non si sa nemmeno come chiamarla. “I mercati”, oppure “i mercati finanziari”, poi naturalmente “le Borse”, che periodicamente “bruciano” (eh?) miliardi, eccetera eccetera. E’ obbligatoria la notazione linguistica: questo possente sistema di governo della ricchezza &#8211; basta guardare i titoli nelle pagine economiche &#8211; non ha volti, non ha nomi e cognomi, solo nomi comuni di cose (“i mercati”), che bastano da soli ad atterrire ogni discorso pubblico. Si esce insomma con le mani alzate: se smottano “i mercati” è come se arrivasse il terremoto, che ci vuoi fare? Ecco, stanno smottando, gli allarmi si fanno fragorosi, le previsioni molto cupe.</p>
<p>Questo potere assoluto e capriccioso, una roba da dèi dell’Olimpo, condiziona le nostre vite in modo decisivo. L’ultima botta, come ricordano in questi giorni tutti i cronisti dei periodici disastri economici, fu nel 2008, e dodici anni dopo siamo ancora in pieno dentro alla morsa causata da quella stretta, meno tranquillità, meno diritti, meno redditi, tutto meno sicuro e più precario. Ora, si paventa che, di fronte al virus cattivo, i famosi mercati ci potrebbero ricascare, potrebbe ripartire un altro massiccio impoverimento, con tutto quel che ne deriva.</p>
<p>E va bene, tutte cose che sappiamo.</p>
<p>Ciò che sappiamo un po’ meno è forse questo: quando siamo diventati anche noi “mercati”? Cioè quando esattamente ci siamo dotati di quel cinismo un po’ gretto travestito da realismo che fa dire, beh, era vecchio, beh, era già malato? Si sa che spesso la morte degli altri può essere un sollievo per i vivi, ma in questi giorni &#8211; anche nei dibattiti sul tema, sempre un po’ smarriti o paradossali &#8211; si legge, e non tra le righe, ma proprio <em>nelle</em> righe, qualcosa che somiglia un sollievo millenarista: e vabbé, se ne va il nonno, meglio lui che io.</p>
<p>A vederla in termini teorici, è una specie di scambio: preferite un’altra crisi economica planetaria oppure registrare un salto di mortalità nella fascia alta e altissima d’età? Oltretutto una fascia di vittime improduttive, e questo lo direbbero senza dubbio i famosi “mercati”, ma anche molte famiglie su cui è lasciato totalmente il peso delle cure e dell’assistenza: ecco un caso in cui il cinismo del profitto si accoppia tristemente a un cinismo di necessità.</p>
<p>In questa oscena tenaglia, lo squilibrio è evidente: scommettendo al ribasso sui mercati finanziari, le grandi potenze della speculazione produrranno altre ricchezze per sé e per i loro azionisti, in modo non dissimile da chi vende amuchina e mascherine a prezzi da mercato nero, cioè la collocazione etica è più o meno quella. Gli altri, cioè tutti noi, costretti ad accettare un baratto non contrattabile, cioè (come a Taranto, per analogia quasi perfetta) qualche sacrificio umano a fronte del mantenimento di un regime di vita che consideriamo ancora accettabile e in qualche modo (rispetto a molta parte del pianeta) privilegiato. Forse non lo sappiamo, tutto questo, forse ne intuiamo soltanto l’incombenza e l’alito fetido, forse siamo solo alla fase del sollievo corrente di non avere ancora “età avanzata e patologie pregresse”. Ma lo scambio, nei suoi termini ideologici, è assodato, chiaro, in qualche modo accettato. E quindi, si direbbe, abbiamo già perso.</p>
				</div>
				
				<div class="comments">
					<p style="font-weight:bold;text-align:right;"><a href="http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/#comments">5 commenti &#187;</a></p>
					
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=gianmoenia"></script>
<!-- AddThis Button END -->
        

   
		<!-- If comments are open, but there are no comments. -->
	<h3 id="comments">5 Commenti a &#8220;E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare?&#8221;</h3> 
	

	<ol class="commentlist" id="commentlist">
			<li class="alt" id="comment-853328">
						<p>Carissimo Signor Robecchi<br />
(mi permetto questa informalità poiché sono una sua assidua lettrice), queste cose ce le diciamo tra di noi gente comune. Purtroppo i politici vogliono farci passare per una massa poco o nulla pensante. Forse, ragionando su chi abbiamo eletto e chi ci rappresenta (maggioranza e opposizione), un po&#8217; è vero, ma è chiaro che comunque si parla e ci si confronta. La vita delle persone non è riducibile a numeri statistici o proiezioni economiche. Forse quello che sta succedendo potrebbe insegnarci che le logiche di profitto sono solo consequenziali al benessere della popolazione, al senso di tranquillità e di sicurezza. Trovo profondamente sciocco inneggiare al &#8220;noi non ci fermiamo&#8221; e al &#8220;noi non abbiamo paura&#8221;. Noi la paura ce l&#8217;abbiamo eccome. Per i nostri genitori, per i nostri figli, per gli amici e per quelli che conosciamo anche solo di vista. Non siamo davanti a dei terroristi e ci facciamo vedere sicuri ed eroici per le strade. Siamo davanti a un virus e lui queste dinamiche non le comprende come una sfida. Anzi.</p>
			<p>da <strong>Stefania Viola </strong> &nbsp; - mercoledì, 4 marzo 2020 alle 09:10</p>
		</li>
				<li class="" id="comment-853350">
						<p>Al suo primo interrogativo rispondo,si lavora ove sia possibile,nella zona rossa del lodigiano,nel padovano,ora pare anche a Bergamo ci si ferma,pazienza se il pil e la borsa andranno in affanno,se non si blocca tutto dove c&#8217;è un concentrato considerevole d&#8217;infezione è da idioti,nonostante cosa affermino dalle parti di Libero o dal suo direttore rincoistrionico ormai,anche perchè le sale da terapia intensiva non saranno sufficienti per tutti,anzi lo diventeranno per pochi,pur essendo il virus grave o gravissimo per il 3-5% degli infettati,non si va in terapia intensiva solo se si è delle cariatidi! Poi anche se fosse,siamo vicini alla teorizzazione del colpo alla nuca per chi è in pensione? Indi per cui un peso sociale nonostante abbia consentito alle passate generazioni di poter vivere di pensione d&#8217;anzianità?</p>
<p>Ma vengo alla possibilità della rinuncia al profitto senza ritegno,quello che non va tanto per il sottile,l&#8217;importante è &#8220;lavura&#8221;,se ci si ammala per inquinamento,per infortunio sul lavoro o se arricchisce una piccola percentuale di paperoni,e si lascia il surrogato di possedere qualche gadget elettronico per alcuni o di sopravvivere per molti,pare effettivamente molto sensato.</p>
<p>Non lo so se una futura generazione arriverà a limitare questa corsa senza senso,che tra l&#8217;altro fa molto male all&#8217;ambiente,al clima e farà terminare le risorse del pianeta molto velocemente,forse è davvero un&#8217;utopia per l&#8217;homo ex sapiens.</p>
<p>Ultima analisi,personalmente ritengo inaccettabile che tutti i virus,ma proprio tutti arrivino dalla Cina,a parte l&#8217;ebola molto limitata in Africa,si perchè ci sono stati due esplosioni di sars,l&#8217;aviaria,ora il corona virus che impatta mostruosamente a livello planetario,che dire li vogliamo stangare una volta per tutte i cinesi,ovvero chi li governa,tramite una colossale class action,se gli si farà pagare una penale da capogiro,forse si metteranno in condizione di pensare non solo all&#8217;economia,bensì all&#8217;igiene,agli allevamenti,alla alimentazione,o magari di lasciar perdere a degli incontrollabili laboratori con dei pasticcioni al suo interno? E di comunicare per tempo alle proprie popolazioni dell&#8217;infezione e di non tenerlo nascosto al mondo intero?<br />
Si perchè negli States per quelle emissioni taroccate della fabbrica di Wolfsburg li hanno multati mica male i tedeschi.</p>
<p>Ma non sento parlare nessuno a proposito,forse perchè chi ha investito massicciamente a oriente,non vuole che il giocattolo si rompa? Ed è disposto ad accettare queste controindicazioni all&#8217;arricchimento infinito?</p>
			<p>da <strong><a href='http://freedomlibertadiparola.blogspot.it' rel='external nofollow' class='url'>Ivo Serenthà</a> </strong> &nbsp; - mercoledì, 4 marzo 2020 alle 16:52</p>
		</li>
				<li class="alt" id="comment-853368">
						<p>Tra breve, quando le terapie intensive saranno sature e si presenteranno in ospedale un bambino  e un anziano ma non ci sarà posto per tutti&#8230;come la mettiamo?</p>
			<p>da <strong>Roberto A. </strong> &nbsp; - mercoledì, 4 marzo 2020 alle 19:54</p>
		</li>
				<li class="" id="comment-853371">
						<p>Veramente la mucca pazza se non erro e&#8217; nata in Inghilterra. Fino a che tutti decideranno di non mangiare piu&#8217; carne rossa continuera&#8217; la distruzione dei boschi per far posto ai pascoli, la coltivazione della soia transgenica per nutrire il bestiame e l&#8217;inquinamento dovuto a escrementi e macellazione. Sugli anziani Robecchi ha ragione: meglio se muoiono. E quelli che non sono malati li chiudiamo in casa alla faccia del bisogno di fare moto, socializzare, sentirsi ancora utili dando una mano a amici e parenti&#8230;. naturalmente per il loro bene!</p>
			<p>da <strong>Liliana </strong> &nbsp; - mercoledì, 4 marzo 2020 alle 21:19</p>
		</li>
				<li class="alt" id="comment-853406">
						<p>Ha ragione , in buona parte quasi su tutto.<br />
Su l&#8217;Ilva di Taranto un po&#8217; meno<br />
Perché non va chiusa non è  un virus da debellare<br />
Va bonificata e resa sostenibile.<br />
Un Paese ha bisogno di macchinari sanitari, di mezzi pubblici, di infrastrutture quindi dell&#8217;industria, sostenibile &#8220;verde&#8221; per quanto possibile ma di industria, metallurgica, chimica, manifatturiera<br />
I mercati finanziari invece producono soldi con i soldi,<br />
spesso sono sconnessi dalla economia reale , sulla quale possono avere effetti devastanti se lasciati &#8220;liberi&#8221;. Nel libero mercato dei movimenti di capitali  noi cittadini e lavoratori non siamo affatto liberi.<br />
I mercati f. andrebbero riformati e messi sotto lo  stretto controllo dello Stato ( come si dice in gergo ci vuole una repressione finanziaria)<br />
Ci vuole insomma una forte dose di socialismo</p>
			<p>da <strong>Giusy D </strong> &nbsp; - giovedì, 5 marzo 2020 alle 07:26</p>
		</li>
			</ol>
 <div id="loading" style="display: none;"><img alt="spinner" src="http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/images/spinner.gif" style="display: inline;" /> Loading...</div>
<div id="errors"></div>
<h3 id="respond">Lascia un commento</h3>
<form id="commentform" action="http://www.alessandrorobecchi.it/wp-comments-post.php" method="post" onsubmit="new Ajax.Updater({success: 'commentlist'}, 'http://www.alessandrorobecchi.it/wp-content/themes/robeck-tema/comments-ajax.php', {asynchronous: true, evalScripts: true, insertion: Insertion.Bottom, onComplete: function(request){complete(request)}, onFailure: function(request){failure(request)}, onLoading: function(request){loading()}, parameters: Form.serialize(this)}); return false;">

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author">Nome (obbligatorio)</label><br /><br />

<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email">Mail (non verr&agrave; pubblicata, obbligatoria)</label><br /><br />

<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Sito web</label><br /><br />


<textarea name="comment" id="comment" cols="64" rows="10" tabindex="4"></textarea>
<br /><br />
<input name="submit" type="submit" id="submit" tabindex="5" value="Invia Commento" align="right"/>
<input type="hidden" name="comment_post_ID" value="4883" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e29d661ee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>
</form>


				</div>
				<!--
				<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/"
    dc:identifier="http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/"
    dc:title="E&#8217; la legge dei mercati: quanti &#8220;nonni&#8221; siamo disposti a sacrificare?"
    trackback:ping="http://www.alessandrorobecchi.it/index.php/202003/e-la-legge-dei-mercati-quanti-nonni-siamo-disposti-a-sacrificare/trackback/" />
</rdf:RDF>				-->
			</div>
	
		
		<div class="navigation">
			<div></div>
		</div>
		
	
	
	
	</div>
	<div id="footer">
	<p>
		&copy; 2007-2020 Alessandro Robecchi.&nbsp;&nbsp;&nbsp; Realizzazione <a href="http://gianmoenia.com/" target="_blank">gianmoenia</a>
	</p>
</div>
		
	<!-- Powered by WPtouch: 3.7.9.1 --><script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.alessandrorobecchi.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alessandrorobecchi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">_uacct = "UA-1800474-1";urchinTracker();</script></body>
</html>